Lightbox öffnet sich nicht statt dessen leeres Fenster mit Bild

5 years 3 weeks ago #9039 by aebert
Hallo,

ich das SIGE-Plugin installiert, Bilder in einem Ordner in "images" platziert und in einem Artikel den Befehl {gallery}Ordnername{/gallery} eingefügt.

Wenn ich nun auf ein Bild klicke, öffnet sich die größere Ansicht nicht in einer Lightbox sondern in einem leeren Fenster.

Hier der Link:

vp-company.eu/lutz_master/index.php/unternehmen/philosophie

Was muss ich tun...

Viele Grüße
Andreas

5 years 3 weeks ago #9040 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
5 years 3 weeks ago #9042 by aebert
Please login to view the response. Attention: You need a valid subscription to activate an account.
5 years 3 weeks ago #9043 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
The following user(s) said Thank You: aebert
5 years 3 weeks ago #9044 by aebert
Please login to view the response. Attention: You need a valid subscription to activate an account.
5 years 2 weeks ago #9045 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
Time to create page: 0.149 seconds