SIGE und Joomla 2.5.9 / Java wird nicht geladen

5 years 8 months ago #8652 by renev
Hallo,

ich habe folgendes Problem:
Ich habe ein Template (Joomla 2.5.9) für die Seite web42.bob.kundenserver42.de/ gebaut.
Sige bzw. Java wird nicht geladen. ist der Fehler schon bekannt, bzw. gibt es einen Lösungsansatz?

Ich setzte ebenfalls ein Accordion von {CODE7} ein. auch hier gab es Probleme, die offensichtlich mit der neuen Joomla-Version zusammen hingen. Das Problem wurde durch den Einsatz eines neuen Java-Scriptes gelöst.

Ich bedanke mich schon mal für die hoffentlich helfenden Rückmeldungen!

Gruß
René

5 years 8 months ago #8654 by renev
Please login to view the response. Attention: You need a valid subscription to activate an account.
5 years 8 months ago #8656 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
5 years 8 months ago #8683 by renev
Please login to view the response. Attention: You need a valid subscription to activate an account.
5 years 8 months ago #8686 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
Time to create page: 0.152 seconds