Joomla 3.2: Modul wird nicht installiert - Plugin schon

4 years 11 months ago #9098 by kaiklick
Hallo,

ich habe auf einer Joomla 3.2 Installation das Problem, dass das Modul (Version 3-2) nicht installiert wird - das Plugin dagegen ist vorhanden.
Woran könnte das liegen?

Gruß

Kai-Uwe

4 years 11 months ago #9099 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
4 years 10 months ago #9115 by kaiklick
Please login to view the response. Attention: You need a valid subscription to activate an account.
4 years 10 months ago #9118 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
4 years 10 months ago #9165 by kaiklick
Please login to view the response. Attention: You need a valid subscription to activate an account.
Attachments:
4 years 10 months ago #9167 by Vitja
Please login to view the response. Attention: You need a valid subscription to activate an account.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
Time to create page: 0.163 seconds