slimbox problem with SIGE !!

5 years 6 months ago #6668 by adeltino
I can't have the slimbox effect with SIGE !!

http://www.clinique-kenzi.com/index.php/le-cabinet

please help me

5 years 6 months ago #6670 by Vitja
Hi adeltino,

disable the Mootools option in SIGE and try it again!

Regards
Vitja

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
The following user(s) said Thank You: adeltino
5 years 6 months ago #6672 by adeltino
Ok , it is working
thank you very match
Time to create page: 0.099 seconds