Editor Button funktioniert nicht

7 Jahre 1 Monat her #5308 von ChrisCross
Editor Button funktioniert nicht wurde erstellt von ChrisCross
Hallo,

und ein große Lob ersteinmal für die tollen Joomla Erweiterungen.

Die Betätigung des SIGE Button im Editor löst bei mir allerdings folgende Fehlermeldung aus.

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Als totaler Joomla/HTML/.... Laie kann ich damit nichts anfangen und hoffe Unterstützung.

Gruß
Christian
7 Jahre 1 Monat her #5315 von Vitja
Vitja antwortete auf Editor Button funktioniert nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
7 Jahre 1 Monat her - 7 Jahre 1 Monat her #5335 von ChrisCross
ChrisCross antwortete auf Editor Button funktioniert nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.
7 Jahre 1 Monat her #5340 von Vitja
Vitja antwortete auf Editor Button funktioniert nicht
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Please support my work with a review in the Joomla! Extensions Directory: extensions.joomla.org/profile/profile/details/61997
Ladezeit der Seite: 0.137 Sekunden